Виберіть місце створення таблиці. Виберіть місце створення таблиці


НазваВиберіть місце створення таблиці. Виберіть місце створення таблиці
Дата конвертації15.04.2013
Розмір444 b.
ТипПрезентации



Виберіть місце створення таблиці.

  • Виберіть місце створення таблиці.

  • Натисніть кнопку Додати таблицю.

  • Вкажіть потрібну кількість рядків і стовпців



1 Виберіть місце створення таблиці.

  • 1 Виберіть місце створення таблиці.

  • 2 Якщо панель інструментів Таблиці і границі не відображена, натисніть кнопку Таблиці і границі. Після цього з'явиться панель інструментів і покажчик миші зміниться на перо.

  • Якщо панель інструментів Таблиці і границі відображена, натисніть кнопку Намалювати таблицю. Покажчик миші зміниться на перо.

  • 3 Щоб визначити зовнішні границі таблиці, перемістите (проведіть) покажчик при натиснутій кнопці миші з одного кута таблиці в іншій. Потім прорисуйте лінії стовпців і рядків.

  • Для видалення лінії натисніть кнопку Ластик і перетягніть лінію.



1 Виберіть рядок, нижче якого будуть уставлятися нові рядки, чи виберіть стовпець, правіше якого будуть уставлятися нові стовпці. Виберіть кількість рядків, стовпців для вставки.

  • 1 Виберіть рядок, нижче якого будуть уставлятися нові рядки, чи виберіть стовпець, правіше якого будуть уставлятися нові стовпці. Виберіть кількість рядків, стовпців для вставки.

  • 2 Натисніть кнопку Додати рядок чи Додати стовпці.

    • Примітки
  • Можна також використовувати інструмент Намалювати таблицю для промальовування чи рядка стовпця в потрібному місці.

  • Щоб додати рядок у кінець таблиці, клацніть останню комірку останнього рядка, а потім натисніть TAB.

  • Щоб додати стовпець праворуч від останнього стовпця в таблиці, клацніть за межами самого правого стовпця. Виберіть команду Виділити стовпець у меню Таблиця, а потім натисніть кнопку Додати стовпці.



Можна об'єднати двох чи більш комірок, розташовані в одному чи рядку одному стовпці, в одну комірку. Наприклад, можна об'єднати кілька комірок, розташованих в одному рядку, для створення заголовка таблиці, загального для декількох стовпців.

  • Можна об'єднати двох чи більш комірок, розташовані в одному чи рядку одному стовпці, в одну комірку. Наприклад, можна об'єднати кілька комірок, розташованих в одному рядку, для створення заголовка таблиці, загального для декількох стовпців.

  • 1 Натисніть кнопку Таблиці і границі для відображення панелі інструментів Таблиці і границі.

  • 2 Натисніть кнопку Ластик, а потім перетягнете ластик по роздільниках комірок, які потрібно видалити.

    • Примітки
  • Щоб швидко об'єднати кілька комірок, виділите їх, а потім натисніть кнопку Об'єднати комірки.

  • При злитті декількох комірок у стовпець для створення вертикально орієнтованого заголовка таблиці, загального для декількох рядків, використовуйте команду Напрямок тексту (меню Формат) для зміни орієнтації заголовка тексту.



1 Виберіть стовпці, ширину яких необхідно змінити.

  • 1 Виберіть стовпці, ширину яких необхідно змінити.

  • 2 Виберіть команду Висота і ширина комірок в меню Таблиця, а потім — вкладку Стовпець.

  • 3 Щоб задати точне значення, уведіть число в поле Ширина стовпця.

  • Щоб установити ширину стовпця, що відповідає його вмісту, виберіть параметр Авто.

  • Примітки

  • Щоб для декількох стовпців установити однакову ширину, виділите потрібні стовпці, а потім виберіть команду Вирівняти ширину стовпців у меню Таблиця.

  • Можна також змінити ширину стовпців за допомогою перетаскування границь стовпця в самій чи таблиці перетаскуванням маркерів границь стовпців таблиці на горизонтальній лінійці.

  • Утримання натиснутої клавіші ALT при перетаскуванні маркерів на лінійці змусить Word відобразити виміру ширини стовпця. Натискання клавіші SHIFT при перетаскуванні маркерів чи лінійки границь стовпця також змінить ширину таблиці



1 Виберіть рядка для зміни.

  • 1 Виберіть рядка для зміни.

  • 2 Виберіть команду Висота і ширина комірок в меню Таблиця, а потім — вкладку Рядок.

  • 3 Виберіть потрібні параметри.

  • Примітки

  • Щоб для декількох рядків установити однакову висоту, виділите потрібні рядки, а потім виберіть команду Вирівняти висоту рядків у меню Таблиця.

  • Можна також змінити ширину рядка за допомогою перетаскування границь рядка по чи таблиці за допомогою маркерів на вертикальній лінійці в режимі розмітки.

  • Утримання натиснутої клавіші ALT при перетаскуванні маркерів на лінійці змусить Word відобразити вимір ширини рядка.



1.Що розуміють під форматуванням документів?

      • 1.Що розуміють під форматуванням документів?
      • 2.Як змінити шрифт, стиль, розмір символів?
      • 3.Яку перевагу дає робота з текстом у таблицях?
      • 4.Назвати елементи таблиці.
      • 5.Яку інформацію можна вводити до комірок таблиці?
      • 6.Як відформатувати таблицю?
      • 7.Як додати кілька колонок або рядків до таблиці? Як їх вилучити?


Схожі:

Виберіть місце створення таблиці. Виберіть місце створення таблиці iconПоняття запиту. Створення простих запитів Робота з фільтрами
Для створення нової таблиці, що міститиме вибрані записи, внесення змін у таблиці (доповнення, оновлення, вилучення чи архівування...
Виберіть місце створення таблиці. Виберіть місце створення таблиці iconЗапит — це засіб відшукання записів, перетворення таблиць і створення на їхній основі нових. Запит —
Для створення нової таблиці, що міститиме вибрані записи, внесення змін у таблиці (доповнення, оновлення, вилучення чи архівування...
Виберіть місце створення таблиці. Виберіть місце створення таблиці iconТаблиці та їхні властвості
Намалювати таблицю. Малювання (створення) виконується у вільній формі. Спочатку можна намалювати прямокутник, що позначає зовнішні...
Виберіть місце створення таблиці. Виберіть місце створення таблиці iconРозмір таблиці – задається шириною таблиці в сантиметрах або у відсотках від ширини сторінки
Виділити на схемі таблиці необхідну кількість рядків і стовпців та клацнути ліву кнопку миші
Виберіть місце створення таблиці. Виберіть місце створення таблиці iconБази даних Створення схеми даних та таблиць
Щоб створити в режимі "Конструктор" потрібно вибрати меню «Вставка» «Таблиця», потім в діалоговому вікні вибрати пункт «Конструктор»...
Виберіть місце створення таблиці. Виберіть місце створення таблиці iconЯк і в текстовому процесорі Word 2007, для виконання операцій над об’єктами електронної таблиці ці об’єкти потрібно виділити
Різні способи виділення об’єктів електронної таблиці наведено в наступній таблиці
Виберіть місце створення таблиці. Виберіть місце створення таблиці iconВиберіть зайву задачу. Виберіть зайву задачу
Михайлик зібрав 260 грибів, з них 5/13 становили білі. Скільки білих грибів зібрав Михайлик?
Виберіть місце створення таблиці. Виберіть місце створення таблиці iconСпецкурс “Основи комп'ютерної графіки” Розділ 5 Програми перегляду графічних файлів Графічні браузери
Якщо режим Діафільм у меню Вигляд відсутній, клацніть правою кнопкою миші значок папки, виберіть із контекстного меню команду Властивості,...
Виберіть місце створення таблиці. Виберіть місце створення таблиці iconТема. Складання таблиці ділення на Застосування таблиці для знаходження значень виразів і розв'язування задач. Подорож до країни Математики
Тема. Складання таблиці ділення на Застосування таблиці для знаходження значень виразів і розв'язування задач
Виберіть місце створення таблиці. Виберіть місце створення таблиці iconТема. Проектування бази даних
Проектування бази даних мета: показати важливість проектування бази даних, навчити учнів визначати мету створення бази даних, основні...

Додайте кнопку на своєму сайті:
dok.znaimo.com.ua


База даних захищена авторським правом ©dok.znaimo.com.ua 2013
звернутися до адміністрації
dok.znaimo.com.ua
Головна сторінка